Seite 1 von 1

kein Licht, kein Blinker

Verfasst: So 20. Jul 2014, 08:03
von henri
habe einen 5 to ganz frisch bekommen, leider ohne jegliche TDV´s

im Prinzip alles gut,fährt wie ein Jahreswagen, es geht aber kein Warnblinker, Blinker, Licht

die Sicherungen waren alle drin, habe nur die Heizung erstmal rausgenommen weil die irgendwas machte.

Wo suche ich am Besten, oder ist irgendwas ausgeschaltet, Zündschloss??

Grüsse

Henri

Re: kein Licht, kein Blinker

Verfasst: So 20. Jul 2014, 08:43
von Spectrum
Ist der IR-Schalter vielleicht eingeschaltet?

Kai

Re: kein Licht, kein Blinker

Verfasst: So 20. Jul 2014, 10:30
von Speed5
oder derr Lichtschalter steht in der Tarnlicht Position?

Gruß Michael

Re: kein Licht, kein Blinker

Verfasst: So 20. Jul 2014, 18:47
von lkw-offroad
Auszug aus der Bedienungsanleitung (Fahrerinfo)

Der Lichtschalter (43/10) ist ein Zweikreisschalter. Er besitzt eine Sperre, die
entweder den StVZO-Kreis oder den Tarnkreis sperrt.
Der SfVZO-Kreis hat drei Schaltstellungen:
Lichtschalterstellung:
Eingeschaltet sind:
Tag
1 = Rückleuchten, Kennzeichenleuchten, Begrenzungsleuchten
2 = Ruckleuchten, Kennzeichenleuchten, Begrenzungsleuchten, Fern- bzw. Abblendlicht
Der Tarnkreis hat vier Schaltstell ungen:
Lichtschalterstellung: Eingeschaltet sind:
0 = - (völlige Verdunkelung)
S 1 = Leitkreuzleuchte (Fahrzeug vorderseitig verdunkelt)
S 2 = Tarnscheinwerfer, (Fahrzeug rückseitig verdunkelt)
S 3 = Tarnscheinwerfer, Leitkreuzleuchte, Tarnrückleuchten

Meines Wissens nach, sind bei S1-S3 die Funktionen wie Warnblinker etc. "deaktiviert"

Re: kein Licht, kein Blinker

Verfasst: So 17. Aug 2014, 09:44
von henri
Danke an alle,

Kabelbrüche sind das Problem, Licht geht mittlerweile


Kann mit jemand einen Schaltplan zur Verfügung stellen??

Viele Grüsse

Henri





henri hat geschrieben:habe einen 5 to ganz frisch bekommen, leider ohne jegliche TDV´s

im Prinzip alles gut,fährt wie ein Jahreswagen, es geht aber kein Warnblinker, Blinker, Licht

die Sicherungen waren alle drin, habe nur die Heizung erstmal rausgenommen weil die irgendwas machte.

Wo suche ich am Besten, oder ist irgendwas ausgeschaltet, Zündschloss??

Grüsse

Henri

Re: kein Licht, kein Blinker

Verfasst: Do 4. Okt 2018, 13:34
von Trappo202
Hallo KAT-Gemeinde,

seit gestern hab ich das gleiche Problem, kein Licht, kein Blinker, Positions- und Rücklichter gehen,
Sicherungen sind alle drin, hat vielleicht jemand einen leserlichen Schaltplan für mich ?

Grüße aus dem schönen Sauerland und danke im Voraus.
Frank

Re: kein Licht, kein Blinker

Verfasst: Do 4. Okt 2018, 16:07
von MrCrabs
Guck mal nach den Steckerverbindungen unterm Lenkrad. Bei mir war auch letztens Totalausfall. Da war nur der Stecker rausgegangen.

Gesendet von meinem SM-G389F mit Tapatalk


Re: kein Licht, kein Blinker

Verfasst: Do 4. Okt 2018, 17:08
von simon
Moin,

Hatte ich auch schon. Der Stecker ganz links ist der für den Lenkstockschalter. Wenn deine Hupe und die Scheibenwaschanlage auch nicht gehen, ist der Stecker ziemlich wahrscheinlich.

Gruß Simon

Gesendet von meinem D6603 mit Tapatalk


Re: kein Licht, kein Blinker

Verfasst: Fr 5. Okt 2018, 07:29
von Trappo202
Guten Morgen zusammen,

danke Simon, er war es, die Stecker hat keine Sicherung gegen lösen........

Danke nochmals, schönes Wochenende allen.

Frank