Drucklufteinspeisung vorn funktioniert nicht wie erwartet

Benutzeravatar
Sandkater
Beiträge: 1356
Registriert: So 1. Dez 2013, 10:39

Drucklufteinspeisung vorn funktioniert nicht wie erwartet

Beitrag von Sandkater » Mo 30. Dez 2013, 17:58

Heute war Basteltag.

Hintergrund: ich stelle den Kater in eine Scheune mit Wohnmobilen und will die Druckluftanlage auffüllen ohne den Motor anzulassen. Wenn ich den 5 Minuten dort drehen lassen muss kann ich einen neuen Unterstand suchen, der Besitzer hat schon beim Nachfragen ob etwas frei ist gemeint der würde ordentlich rauchen und dann müsse er kräftig lüften.

Ich habe mir 13mm Schläuche, Kupplung und Tüllen besorgt und zwei rote Automatikventile.
Wenn ich vorne Druck aus dem Kompressor drauf gebe zischt / brummt es irgendwo im Auto als würde ein Überstromventil durchlassen. Nach einer Weile (1 Minute ?) hört es auf, aber die Anzeige steht noch bei 2,5 bar wie zuvor, der Wagen hat eine Woche gestanden.
Wenn ich das Ventil abziehe zischt es kurz und heftig bis sich der Druck in der Fahrzeugleitung abgebaut hat.
Die Federspeicherbremse löst auch nicht.

Bisher war ich der Meinung: vorn Einspeisen müsste reichen um das Fahrzeug zu bewegen, weil beim Abschleppen dieses Ventil benutzt wird.
Zündung ein/aus spielt keine Rolle, es strömt keine Luft ein.

Mache ich etwas falsch, ist meine Überlagung falsch oder vermutet ihr einen Defekt?

Danke
Peter
When you are going through hell, keep going.
Winston Churchill

Benutzeravatar
Andy
Beiträge: 642
Registriert: Mo 24. Jun 2013, 15:37

Re: Drucklufteinspeisung vorn funktioniert nicht wie erwarte

Beitrag von Andy » Mo 30. Dez 2013, 18:50

Kannst Du nicht über das Ventil am druckbehälter gehen. Von wo man auch den Reifenfüllschlauch anklemmt.
Oder hab ich jetzt einen Denkfehler ?

Andy

AndreasE
Beiträge: 2099
Registriert: Do 1. Nov 2012, 21:07

Re: Drucklufteinspeisung vorn funktioniert nicht wie erwarte

Beitrag von AndreasE » Mo 30. Dez 2013, 19:39

Peter,
ich verwende das vordere Ventil wenn die Katze bei mir in der Stadt steht. Ich fülle damit die Lufttanks komplett auf und fahre nach dem starten zügig weg. Den Motor in der Innenstadt warmlaufen lassen bis Luft da ist kommt nicht so gut bei den Nachbarn an....

Bei Bedarf nehme ich einen kleinen Kompressor (ölfrei) mit, um das im Bedarfsfall bei Besuch von Freunden sozialverträglich gestalten zu können.

LG,
Andy

Benutzeravatar
Sandkater
Beiträge: 1356
Registriert: So 1. Dez 2013, 10:39

Re: Drucklufteinspeisung vorn funktioniert nicht wie erwarte

Beitrag von Sandkater » Mo 30. Dez 2013, 19:49

AndreasE hat geschrieben:Peter,
ich verwende das vordere Ventil wenn die Katze bei mir in der Stadt steht. Ich fülle damit die Lufttanks komplett auf und fahre nach dem starten zügig weg. Den Motor in der Innenstadt warmlaufen lassen bis Luft da ist kommt nicht so gut bei den Nachbarn an....
so der Plan. Realität ist ein Hauch anders :?

Ich hätte es noch verstanden wenn der Kompressor durchgelaufen wäre. Aber der hat brav bei 8 bar abgeschaltet.
Einen Füllschlauch für den Anschluss hinter der Motorklappe habe ich leider nicht.

Peter
When you are going through hell, keep going.
Winston Churchill

AndreasE
Beiträge: 2099
Registriert: Do 1. Nov 2012, 21:07

Re: Drucklufteinspeisung vorn funktioniert nicht wie erwarte

Beitrag von AndreasE » Mo 30. Dez 2013, 19:56

Mache es ein paar Mal. Das Ventil macht nicht immer auf.
lg,
Andy

Benutzeravatar
Powerkat
Händler
Beiträge: 1280
Registriert: Sa 24. Sep 2011, 08:51
Kontaktdaten:

Re: Drucklufteinspeisung vorn funktioniert nicht wie erwarte

Beitrag von Powerkat » Mo 30. Dez 2013, 21:07

@ Peter-
das muß gehen, du bist auf dem Richtigen Weg...schau mal oben nach dem Leitungsfilter und dem Rückschlagventil es sitzt beides oben genau über der Motorraumtüre in der Leitung welche dann nach vorne geht..., da die Frontbefüllung kaum benutzt wird hängen gerne die Ventile , man kann dort alles schön zerlegen , fetten und wieder montieren...

Marcel
http://www.kley-mobile-werkstatt.de
Die Werkstatt für den KAT , Beratung-Reparaturen-Umrüstungen-Teile

Benutzeravatar
Sandkater
Beiträge: 1356
Registriert: So 1. Dez 2013, 10:39

Re: Drucklufteinspeisung vorn funktioniert nicht wie erwarte

Beitrag von Sandkater » Mo 30. Dez 2013, 23:16

Powerkat hat geschrieben:@ Peter-
das muß gehen, du bist auf dem Richtigen Weg...schau mal oben nach dem Leitungsfilter und dem Rückschlagventil es sitzt beides oben genau über der Motorraumtüre in der Leitung welche dann nach vorne geht..., da die Frontbefüllung kaum benutzt wird hängen gerne die Ventile , man kann dort alles schön zerlegen , fetten und wieder montieren...

Marcel
Danke für die Tipps.

Ich war gerade nochmal draussen und habe die beiden Teile gefunden. Sind relativ neu, wahrscheinlich 2000 bei der Revision getauscht worden.
Praktischerweise mit Schlüsselweiten zu demontieren, die ich jetzt schon im Fundus habe. Wahrscheinlich mache ich erstmal die Leitung hinter den beiden Dingern auf um zu checken ob Luft durchgeht.

Ich werde berichten.

Peter
When you are going through hell, keep going.
Winston Churchill

Benutzeravatar
Sandkater
Beiträge: 1356
Registriert: So 1. Dez 2013, 10:39

Re: Drucklufteinspeisung vorn funktioniert nicht wie erwarte

Beitrag von Sandkater » Di 31. Dez 2013, 12:53

heute Morgen habe ich die beiden Teile ausgebaut und geprüft.

Das Leitungsfilter war sauber, das Rückschlagventil lies sich einfach eindrücken und mit dem Mund durchblasen.
PC310340.JPG
Änderung nach Einbau: Null.

Dann habe ich das Ventil nochmals ausgebaut. Beim Öffnen der Verschraubung am Rückschlagventil hat es ziemlich lange gezischt, bis der Druck abgebaut war. Also geht Luft durch die Kombi durch. Die Vorspannung habe ich etwa 5mm zurück genommen.
PC310338.JPG
Änderung am Auto nach Einbau: irgendwas hat in der Nähe der Luftwäscherpatronen hat noch leise gerauscht, nach einer Weile hat auch das aufgehört. Druck mittlerweile unter 2 bar an der Anzeige.
PC310342.JPG
Als nächtes hole ich den Toyo, der onboard Kompressor macht 10bar und die Leitung ist nur 5mtr lang bei 9mm Durchmesser. Evtl. ist der Kompressor mit Druckregler und der relativ langen 6mm Leitung ungeeignet.
PC310343.JPG
Ich halte euch auf dem laufenden....

Peter
When you are going through hell, keep going.
Winston Churchill

frankvc
Beiträge: 259
Registriert: Mi 21. Nov 2012, 21:06

Re: Drucklufteinspeisung vorn funktioniert nicht wie erwarte

Beitrag von frankvc » Di 31. Dez 2013, 16:03

Hallo !
Also deine Idee mit dem vorher Luft pumpen finde ich sehr gut .
Also meine Idee wäre einfach einen 220 volt Kompressor im Motorraum zu verbauen den ich aber auch schnell wieder entfer en kann .und den dann über ein t Stück anzuschließen .
Dann habe ich immer luft dabei .
Mfg frank

Benutzeravatar
ChrisB
Beiträge: 81
Registriert: Mo 26. Nov 2012, 07:12

Re: Drucklufteinspeisung vorn funktioniert nicht wie erwarte

Beitrag von ChrisB » Di 31. Dez 2013, 17:11

Moin!
Fülle bei mir die externe Luft über den Prüfanschluss vom Nassluftbehälter (vorm rechten Hinterrad).
Aus dem Reifenfüllschlauch lässt sich da vielleicht ein Adapter basteln...
Funzt einwandfrei.
Guten Rutsch!
Gruß
Chris

Benutzeravatar
Sandkater
Beiträge: 1356
Registriert: So 1. Dez 2013, 10:39

Re: Drucklufteinspeisung vorn funktioniert nicht wie erwarte

Beitrag von Sandkater » Di 31. Dez 2013, 20:15

Danke für die zusätzlichen Einspeisepunkte.
Damit komme ich sicher aus der Halle.

Ich frage mich nur: wenn ich mal an- oder abgeschleppt werden muss und die Leitung brauche:
tut die Einspeisung oder muss dann ein Tieflader kommen?

Peter
When you are going through hell, keep going.
Winston Churchill

Benutzeravatar
Lobo
Beiträge: 1462
Registriert: Mo 5. Dez 2011, 17:42

Re: Drucklufteinspeisung vorn funktioniert nicht wie erwarte

Beitrag von Lobo » Di 31. Dez 2013, 20:19

normal sollte sie funktionieren, bei mir was das schleppen kein Problem, Stange, rote Spiralleitung vom zugfahrzeug zum KAT und dann 150 km am stück, bremsen konnte ich normal

entweder hängt was in der Leitung oder dein Kompressor bringt zu wenig Leistung schätze ich mal

Maik
Hörverlust durch Tinnitus

Benutzeravatar
egn
Beiträge: 1355
Registriert: Di 3. Apr 2012, 19:11

Re: Drucklufteinspeisung vorn funktioniert nicht wie erwarte

Beitrag von egn » Mi 1. Jan 2014, 13:11

Ich habe den Anschluss auch schon mal mit meinem Adapter getestet und es hat problemlos funktioniert. Allerdings hat der Baumarktkompressor mit 400 l/min relativ lange gebraucht bis 8 bar erreicht wurden.

Hast Du tatsächlich gepumpt bis die Warnleuchten innen alle ausgegangen sind?
Gruß Emil

Benutzeravatar
Sandkater
Beiträge: 1356
Registriert: So 1. Dez 2013, 10:39

Drucklufteinspeisung vorn funktioniert wie erwartet

Beitrag von Sandkater » Mi 1. Jan 2014, 14:27

Wenn es wiehert, sollte man auch an Zebras denken.

Übersetzt: auch die sonstigen beteiligten Geräte können als Fehlerquelle in Frage kommen:
der Kompressor mit langer Leitung war die Ursache..

Ausgangssituation, ich bin gestern Nachmittag bis etwa 17:00 gefahren und habe den Wagen abgestellt. Super dicht ist was anderes, aber für meinen Test genau richtig.
P1010345.JPG
Dann mit dem Kompressor im Toyota (VIAIR 400) aufgepumpt.
P1010344.JPG
Die üblichen Spielchen auf dem Manometer wenn der sich nächste Kreis füllt.
P1010346.JPG
Bremsklotz vor das Hinterrad und solange aufpumpen, bis die Federspeicher aufmachen:
der Wagen ist langsam vorgerollt.
gesamte Zeit: etwa 10 Minuten

Zusammenfassung.

1. Blöd, das ich ein intaktes Auto zerlegt habe.
2. Schön, die Ursache gefunden zu haben.
3. Was über das Auto gelernt: das wichtigste der ganzen Aktion.

Vielen Dank an alle die mitgedacht haben und mit Tipps zur Stelle waren.
Alles Gute in 2014 und pannenfreie Fahrt.

Peter
When you are going through hell, keep going.
Winston Churchill

Benutzeravatar
Zimmex
Händler
Beiträge: 238
Registriert: Fr 4. Okt 2013, 21:58

Re: Drucklufteinspeisung vorn funktioniert wie erwartet

Beitrag von Zimmex » Mi 1. Jan 2014, 15:00

Sandkater hat geschrieben: Zusammenfassung.

1. Blöd, das ich ein intaktes Auto zerlegt habe.
Du machst das doch auch für uns :-))

Habe gestern natürlich auch gleich mal Luft von vorn auf die Anlage gegeben und dein Problem simuliert :mrgreen:

Ich bin bestimmt nicht der einzigste, der deine umfangreiche Berichterstattung gern gelesen hat. Vielen Dank und weiter so ! ;)
Gruß dete :-)

pionier-mkf
Beiträge: 37
Registriert: Sa 24. Sep 2011, 08:02

Re: Drucklufteinspeisung vorn funktioniert nicht wie erwarte

Beitrag von pionier-mkf » Fr 3. Jan 2014, 11:21

Ich will das nicht so richtig glauben, daß es an dem langen Schlauch gelegen haben soll.
Dann hätte es nur länger dauern dürfen.
Wir verwenden regelmäßig Druckluftnagler mit 40+m Schlauch, es ändert sich mit zunehmender Schlauchlänge nur die Kadenz!
Der Druck ist in dem Schlauch immer der gleiche.
Ich vermute eher Dein Kompressor (Druckminderer oder Manometer) haben Dir einen Streich gespielt!?
Der mit dem Deutz spricht

Benutzeravatar
theutone
Beiträge: 239
Registriert: Di 5. Mär 2013, 18:56

Re: Drucklufteinspeisung vorn funktioniert nicht wie erwarte

Beitrag von theutone » Fr 3. Jan 2014, 13:22

pionier-mkf hat geschrieben:...Ich will das nicht so richtig glauben, daß es an dem langen Schlauch gelegen haben soll.
Tach,

das habe ich mir auch mal gedacht, aber das ist so!
Ich wollte meinen LKW auch mal über den Fremdanschluß mit einem Adapter und dem Reifenfüllschlauch befüllen, das hat nicht funktioniert.
Dann habe ich einen Druckluftanschluß auf den Prüfanschluß gebastelt und direkt die Druckluftleitung angeschlossen das hat funktioniert, aber auch nur bis der LKW ca. 6bar angezeigt hat, mein Kompressor hat dann bei 8bar abgeschaltet und das System blieb dann so stabil!
Der Schlauch ist 25m lang und hat 6mm Innendurchmesser.
Irgendwo habe ich mal gelesen das bei der Pneumatik je nach Durchmesser mit einem Verlust von 0,5% vom Ausgangsdruck pro Meter Schlauch gerechnet wird.

Gruß
Patrick

Benutzeravatar
Speed5
Beiträge: 578
Registriert: Mi 20. Jun 2012, 17:14
Kontaktdaten:

Re: Drucklufteinspeisung vorn funktioniert nicht wie erwarte

Beitrag von Speed5 » Fr 3. Jan 2014, 17:24

Moin,

Ich fülle regelmäßig den KAT mit Fremdluft, immer über den roten Anschluss das klappt problemlos.
Schlauch ist 25m lang 10mm Durchmesser.

Gruß Michael
Der Tod hing die Sense an den Nagel und stieg auf den Mähdrescher, denn es war Krieg.

Ich liebe es, wenn der Wahnsinn die Kontrolle übernimmt und lachend an der Vernunft vorbei rauscht. Huuuiiiiiiiiiiiiii


http://www.dickschiff-treffen.de/

Benutzeravatar
charly
Beiträge: 178
Registriert: Sa 1. Dez 2012, 01:11

Re: Drucklufteinspeisung vorn funktioniert nicht wie erwarte

Beitrag von charly » Di 18. Feb 2014, 00:41

Nabend,

spielt es eigentlich eine Rolle wo man die Luft einspeist?

Müßte doch auch hinten am roten Anschluss für den Anhänger möglich sein. Oder spricht irgendwas dagegen?

Gibt es Adapter zum Einspeisen zu kaufen? Habe bisher immer selber was gebastelt aus alten Schläuchen...
Grüsse aus OWL

Charly

Benutzeravatar
woelf59
Beiträge: 410
Registriert: Sa 29. Jun 2013, 18:47

Re: Drucklufteinspeisung vorn funktioniert nicht wie erwarte

Beitrag von woelf59 » Di 18. Feb 2014, 08:00

Hallo Charly,

macht schon Sinn an der Fronteinspeisung anzuschließen, die Luft nimmt dann den gleichen Weg wie vom Bordkompressor. Damit wird die Luft auch über den Trockner geleitet, was der ganzen Anlage zu gute Kommt.

Gruß Wolfgang

Benutzeravatar
Sandkater
Beiträge: 1356
Registriert: So 1. Dez 2013, 10:39

Re: Drucklufteinspeisung vorn funktioniert nicht wie erwarte

Beitrag von Sandkater » Di 18. Feb 2014, 08:03

charly hat geschrieben: spielt es eigentlich eine Rolle wo man die Luft einspeist?
ja, funktioniert nur vorn. Es könnte noch im Motorraum funktionieren, da kenne ich mich nicht genug aus und habe auch keinen Adapter.
charly hat geschrieben: Müßte doch auch hinten am roten Anschluss für den Anhänger möglich sein. Oder spricht irgendwas dagegen?
Das habe ich probiert, kein Erfolg.
Wahrscheinlich ist im Ventil vor den beiden Anhängerkupplungen ein Rückschlagventil integriert. Der vordere Anschluss ist mit einem Rückschlagventil gegen Ausströmen gesichert.
charly hat geschrieben: Gibt es Adapter zum Einspeisen zu kaufen? Habe bisher immer selber was gebastelt aus alten Schläuchen...
Ich habe mir Neuteile gekauft und auch gebastelt. In Summe etwa 30€ für beide Anschlüsse: Entnahmeschlauch für rot, Absperrhahn und Einspeiseadapter auf Werkstattdruckluftkupplung für gelb.
Der Schlauch zum Druckluft entnehmen ist 15m lang, um jedes Rad bequem zu erreichen.

Peter
When you are going through hell, keep going.
Winston Churchill

Benutzeravatar
Sandkater
Beiträge: 1356
Registriert: So 1. Dez 2013, 10:39

Re: Drucklufteinspeisung vorn funktioniert nicht wie erwarte

Beitrag von Sandkater » Sa 22. Feb 2014, 10:43

Gestern Abend / Nacht hat alles wie geplant funktioniert.

Bei Marcel haben wir über das Einspeiseventil gefüllt und alle Kreise gecheckt.
Auslöser: morgens beim Abholen aus der Scheune wurden Kreis 3+4 nicht gefüllt. Der Krampf hat sich nach ein paar Kilometern fahren mit entspannter Hinterachsbremse gelöst, musste aber natürlich überprüft werden.
So ein leistungsstarker Kompressor in der Halle hat was :mrgreen: . Den hätte ich mir morgens gewünscht.

Peter
When you are going through hell, keep going.
Winston Churchill

Benutzeravatar
manny
Beiträge: 1614
Registriert: Sa 31. Mär 2012, 21:23

Re: Drucklufteinspeisung vorn funktioniert nicht wie erwarte

Beitrag von manny » Di 25. Feb 2014, 12:50

Doofe Frage, (die man aber mit 500km Entfernung zum eigenen KAT nicht rausbekommt) -kann man vorne, analog zum Füllanschluss hinten, auch Luft abziehen? -z.b. zu Reifen füllen oder Anhänger füllen?

Könnte mir vorstellen dass das ne reine Einspeisung ist :?:
Wer später bremst ist länger schnell...

Mein Fuhrpark:
BMW 320D Touring E46 Bj 2003
KTM EXC 500 Six Days 2018
MAN KAT 7t Mil GLw 462
MAN KAT 5t Mil GLw (ex461)Kipper
MAN F2000 19.604FLT Bj 99

Benutzeravatar
Lobo
Beiträge: 1462
Registriert: Mo 5. Dez 2011, 17:42

Re: Drucklufteinspeisung vorn funktioniert nicht wie erwarte

Beitrag von Lobo » Di 25. Feb 2014, 12:56

nein das Rückschlagventil sitzt glaube ich in oben an der Tür vom Motorraum

Maik
Hörverlust durch Tinnitus

Benutzeravatar
Powerkat
Händler
Beiträge: 1280
Registriert: Sa 24. Sep 2011, 08:51
Kontaktdaten:

Re: Drucklufteinspeisung vorn funktioniert nicht wie erwarte

Beitrag von Powerkat » Di 25. Feb 2014, 13:09

Richtig...
vorne ist es eine Reine Einspeisevorrichtung....nach der Leitung kommt oben in der Ecke über der Motorraumklappe ein Leitungsfilter dann ein Rückschlagventil und geht dann in die Anlage...bei den Anlagen mit Frostschutzpumpe Zwischen Frostschutzpumpe und Nasskessel...also nur zum befüllen, nicht zum Rausholen....wollte man es zum Anhänger rangieren umbauen müsste das Rückschlagventil raus und ein Anschlußkopf mit Ventil dran....

ich würde mal sagen, es war als reine schnelle Hilfe zum Abschleppen gedacht...

Marcel
http://www.kley-mobile-werkstatt.de
Die Werkstatt für den KAT , Beratung-Reparaturen-Umrüstungen-Teile

Antworten