Start bei "saukalt"

Tom
Beiträge: 485
Registriert: Mo 21. Jan 2013, 00:24

Re: Start bei "saukalt"

Beitrag von Tom » Mi 4. Feb 2015, 17:08

Nochmal hochholen den Thread:

Hat echt keiner eine Idee oder einen Kommentar zum Thema "Winter-Motorenöl" ??
Winston LiFeYPo4 | ECS Balancer | Victron Energy | VG96917 | Thermovoltaik | Internet via Satellit ...

Benutzeravatar
pshtw
Beiträge: 867
Registriert: Di 4. Sep 2012, 23:10

Re: Start bei "saukalt"

Beitrag von pshtw » Mi 4. Feb 2015, 17:21

Doch ich, is aber nicht zielführend....
Was machste denn mit Deinem flutschigen winteröl den Rest des Fahr-Tages wenn die ersten 15 km rum sind und die Kiste Betriebstemperatur hat ?
Schnell wechseln auf dickeres Öl oder Motortemperatur durch manuelle Lüftersteuerung unten halten ?
Und überhaupt, wie kalt wird das dies Jahr denn : noch ? :o :o ;)
8.AllradBlütenspannerTreffen 1. bis 3. Mai 2020 :dance:

Tom
Beiträge: 485
Registriert: Mo 21. Jan 2013, 00:24

Re: Start bei "saukalt"

Beitrag von Tom » Mi 4. Feb 2015, 18:31

Tom hat geschrieben: Ein Öl das im Winter besser funzt müßte ja eigentlich nicht generell dünnflüssiger sein sondern nur weniger zähflüssig bei niedrigen Temperaturen. Ob es das gibt weiß ich nicht. Bin kein Öl-Guru.
Gemeint ist ein Öl mit etwa gleicher Viskosität bei Sommertemperaturen
aber mit einer dünnflüssigeren Viskosität (als das SAE 15W-40) bei
Wintertemperaturen.

Wenn es das gäbe entstünde wohl auch kein Dichtungsproblem wie bei Emil
aber der Winterstart wäre erleichtert.
Winston LiFeYPo4 | ECS Balancer | Victron Energy | VG96917 | Thermovoltaik | Internet via Satellit ...

Benutzeravatar
pshtw
Beiträge: 867
Registriert: Di 4. Sep 2012, 23:10

Re: Start bei "saukalt"

Beitrag von pshtw » Mi 4. Feb 2015, 19:13

Wieso Winterstart-problem ? Hast Du wirklich eins ?
Dann haett ich lieber warme batterien als warmes öl.... falls Deiner bei unseren nicht wirklich Kalten Bedingungen nicht gut anspringt solltest Du als erstes neue Düsen einbauen, das hat bei mir Wunder gewirkt!
Gruß peter
8.AllradBlütenspannerTreffen 1. bis 3. Mai 2020 :dance:

Benutzeravatar
pshtw
Beiträge: 867
Registriert: Di 4. Sep 2012, 23:10

Re: Start bei "saukalt"

Beitrag von pshtw » Mi 4. Feb 2015, 19:23

IMG-20150203-WA0029.jpg
ich geh jetzt inne geheizte Werkstatt, Stahl mit Strom erwaermen :D ;)
8.AllradBlütenspannerTreffen 1. bis 3. Mai 2020 :dance:

Benutzeravatar
A N D R E A S
Beiträge: 1304
Registriert: Fr 18. Jan 2013, 17:35
Kontaktdaten:

Re: Start bei "saukalt"

Beitrag von A N D R E A S » Mi 4. Feb 2015, 19:46

Und dann willst Du Rehe mit Licht erwärmen ? :mrgreen:
A N D R E A S

Benutzeravatar
Saarkat
Beiträge: 1467
Registriert: Di 12. Mär 2013, 14:34
Kontaktdaten:

Re: Start bei "saukalt"

Beitrag von Saarkat » Mi 4. Feb 2015, 19:52

Von der Höhe her, schon eher rotwildtauglich.
Gruß

Christoph


BRECHEN SIE REGELN, VOR ALLEM DIE, DIE ANDERE AUFGESTELLT HABEN!

Benutzeravatar
pshtw
Beiträge: 867
Registriert: Di 4. Sep 2012, 23:10

Re: Start bei "saukalt"

Beitrag von pshtw » Mi 4. Feb 2015, 19:56

Nee, elche, und für die nervigen giraffen den hier:
IMG-20150203-WA0008.jpeg
8.AllradBlütenspannerTreffen 1. bis 3. Mai 2020 :dance:

Tom
Beiträge: 485
Registriert: Mo 21. Jan 2013, 00:24

Re: Start bei "saukalt"

Beitrag von Tom » Mi 4. Feb 2015, 20:03

pshtw hat geschrieben:Wieso Winterstart-problem ? Hast Du wirklich eins ?
Ich schätze mal meiner springt bei Kälte so gut/schlecht an wie auch jeder andere gl.
pshtw hat geschrieben: Dann haett ich lieber warme batterien als warmes öl....
Wieso hätte man sich zwischen beidem zu entscheiden ?
Das eine schließt ja das andere nicht aus.

Lässiger wär es jedenfalls wenn die Fuhre auch ohne Vorwärmerei bei einer Temperatur anspringt bei der ein normal-geölter gl schon die Vorwärmung braucht, eh ;-)
pshtw hat geschrieben: falls Deiner bei unseren nicht wirklich Kalten Bedingungen nicht gut anspringt solltest Du als erstes neue Düsen einbauen, das hat bei mir Wunder gewirkt!
Düsen, ok ... schreib ich mir mal auf die Liste.

Aber - wieso bei UNSEREN Bedingungen ?
Ich will ja auch mal woanders hinfahren (wenn auch nicht unbedingt an die Beringstraße) !
Winston LiFeYPo4 | ECS Balancer | Victron Energy | VG96917 | Thermovoltaik | Internet via Satellit ...

Benutzeravatar
egn
Beiträge: 1270
Registriert: Di 3. Apr 2012, 19:11

Re: Start bei "saukalt"

Beitrag von egn » Mi 4. Feb 2015, 21:08

0W40 wäre bezüglich der Viskosität schon das richtige Öl.

Der Unterschied zwischen einem mineralischen 15W40 und einem vollsynthetischen 0W40 ist aber nicht nur die Viskosität. Es kann gut sein, dass wenn man den kompletten Motor mit aktuellem Dichtungsmaterial neu abdichtet, das Öl problemlos funktioniert. Einzig die ganzen Additive könnten noch irgendwelche Probleme verursachen.

Könnte man das vorgewärmte Öl irgendiirgendwie durch den Motor pumpen ohne dass er läuft?
Zuletzt geändert von egn am Mi 4. Feb 2015, 21:11, insgesamt 1-mal geändert.
Gruß Emil

AndreasE
Beiträge: 2011
Registriert: Do 1. Nov 2012, 21:07

Re: Start bei "saukalt"

Beitrag von AndreasE » Mi 4. Feb 2015, 21:09

Aus der
"Taschenkarte - Vorbeugende Materialerhaltung für den Kraftfahrzeugbetrieb im Einsatz unter extremen klimatischen Bedingungen. Teil 2: bei starker Kälte (unter -20 Grad)"

"O-236 (15W40) ist nur einsetzbar bis -20 Grad
Bei Temperaturen unter -30 Grad muß der Motor alle 2,5 Stunden für mindestens 20 Minuten in Betrieb genommen werden um die Einsatzbereitschaft sicherzustellen."

Viel Spaß mit euren Nachbarn bei der Befolgung dieser BW Empfehlung :D

LG,
Andy

Benutzeravatar
egn
Beiträge: 1270
Registriert: Di 3. Apr 2012, 19:11

Re: Start bei "saukalt"

Beitrag von egn » Mi 4. Feb 2015, 21:17

AndreasE hat geschrieben: Viel Spaß mit euren Nachbarn bei der Befolgung dieser BW Empfehlung :D
Welche Nachbarn mitten in Sibirien? :mrgreen:

Die Nachbarn haben wohl auch alle den Motor laufen, sonst friert das Kühlwasser ein. Das ist der Vorteil von luftgekühlten Motoren. ;)
Gruß Emil

AndreasE
Beiträge: 2011
Registriert: Do 1. Nov 2012, 21:07

Re: Start bei "saukalt"

Beitrag von AndreasE » Mi 4. Feb 2015, 21:22

Da hast Du Recht. In Sibirien wird das Problem mit Nachbarn eher sein, daß man sie findet wenn einem nach der zwanzigsten Startaktion der Diesel ausgeht oder der Motor nicht mehr anspringt. :)

Ich dachte eher an unsere Breitengrade und Höhenlagen, wo -25 Grad schon mal vorkommt ....

Liebe Grüße,
Andy

Benutzeravatar
Kaschinski
Beiträge: 277
Registriert: Mi 3. Apr 2013, 22:25

Re: Start bei "saukalt"

Beitrag von Kaschinski » Mi 4. Feb 2015, 23:17

Habe die letzte Woche bei einem Militärfahrzeugtreffen in Thüringen verbracht. War mit - 3 Grad recht mild, aber wir hatten auch schon - 17 Grad.
Der Gedanke, daß die Karre temperaturbedingt in dieser nur durch Wanderwege zu erreichenden Einöde beim Start nur schlappe Pupser von sich gibt, ließ mich über eine Vorwärmung nachdenken.
Die Serienlösung habe ich verworfen. Was nützen warme Pleuel, wenn Köpfe und ESP kalt bleiben.
Habe mir ein Blech mit angenietetem 150mm Drm / 90 Grad Rohrbogen angefertigt, welches spaltfrei auf das Motorluftansauggitter paßt. Daran wird die allseits bekannte Schwingfeuerheizung mit Turboheizer angeschlossen. Besichtigung beim Seetreffen Ende Feb. möglich. Vorteil: die warme Luft gelangt - zielgerichtet- an Zylinder, Esp, Köpfe und heizt einen kleinen Teil des Motoröls auf. Nachteil : man muß das Ding aufs Dach wuchten. Die milden Temperaturen verhinderten jedoch eine aussagefähige Erprobung. ( Dafür weiß ich nun, daß Willys Jeep aus dem WKII, ARO Jeep, Volvo C303, Wehrmachtskübel, Borgward B2000 und DKW Munga auf vereistem und verschneiten Untergrund wesentlich weniger Schwierigkeiten haben als ich. Mußte mich mit der Winde aus dem Graben retten, weil der Kampfelefant "Holiday on Ice" spielte.)

AndreasE
Beiträge: 2011
Registriert: Do 1. Nov 2012, 21:07

Re: Start bei "saukalt"

Beitrag von AndreasE » Do 5. Feb 2015, 02:32

Kaschinski hat geschrieben:Mußte mich mit der Winde aus dem Graben retten, weil der Kampfelefant "Holiday on Ice" spielte.)
Da hoffen wir doch sehr auf eine bildliche Untermalung der Aktion ....

Benutzeravatar
egn
Beiträge: 1270
Registriert: Di 3. Apr 2012, 19:11

Re: Start bei "saukalt"

Beitrag von egn » Do 5. Feb 2015, 10:14

AndreasE hat geschrieben:Da hast Du Recht. In Sibirien wird das Problem mit Nachbarn eher sein, daß man sie findet wenn einem nach der zwanzigsten Startaktion der Diesel ausgeht oder der Motor nicht mehr anspringt. :)
Du hast zu wenig Vertrauen in die Startqualität des Deutz. :lol:

Und die beheizten Dieseltanks sind groß genug. Zur Not könnten wir wohl damit auch einen gesamten sibirischen Winter überstehen ohne zu frieren.
Ich dachte eher an unsere Breitengrade und Höhenlagen, wo -25 Grad schon mal vorkommt ....
Das sind eher normale Temperaturen, bei denen keine Notwendigkeit besteht den Motor laufen zu lassen. Interessant ist das vielleicht eher bei Temperaturen deutlich unter -30° C.
Gruß Emil

Petrov_kamensk
Beiträge: 53
Registriert: Mo 20. Okt 2014, 07:12

Re: Start bei "saukalt"

Beitrag von Petrov_kamensk » Do 5. Feb 2015, 11:30

Wir haben immer noch warm, -8 -10

Zum Starten und Aufwärmen
ТЕРММИКС-15Д-24В (Europäische no name)

24V -15 kw
autoterm.ru

Bild

Benutzeravatar
egn
Beiträge: 1270
Registriert: Di 3. Apr 2012, 19:11

Re: Start bei "saukalt"

Beitrag von egn » Do 5. Feb 2015, 14:02

Hier der englische Link.

Manual

Der KAT hat ja schon was ähnliches in Form der Standheizung eingebaut. Nur wird diese nicht ganz so heiß. Man könnte mit so was vielleicht die Zylinder von außen erwärmen, wenn man einen Platz dafür findet. Aber 700 Grad sind schon sehr viel und würden direkt wahrscheinlich erhebliche Materialspannungen verursachen.
Gruß Emil

Benutzeravatar
urologe
Beiträge: 594
Registriert: Mo 2. Apr 2012, 13:34
Kontaktdaten:

Re: Start bei "saukalt"

Beitrag von urologe » Do 5. Feb 2015, 15:23

meine Versuche zu dem Thema :
1.Induktionsplatte 1800W (habe ich sowieso immer dabei , um draußen zu kochen) -hat bei Sommerdiesel im Tank geholfen - für die Ölwanne muß nur eine passende Eisenplatte zwischen geklemmt werden ,
würde auch bei entsprechender Größe die Wärme großflächiger verteilen. - funktioniert

2. Öl-Umlauferwärmer : Öl mit Marcels Automatikablaßventil an der Ölwanne entnehmen , mit einer Pumpe durch einen transportablen (?) kleinen Ölkühler pumpen und durch die Öleinfüllöffnung wieder dem Motor zuführen.
dabei mit einer 5Kw-Diesel-Luftheizung durch den Ölkühler den Motor mit der Restwärmeluft zusätzlich erwärmen. - noch keine Pumpe gefunden , die das zähe kalte Öl durch den Ölkühler bringt....

wenn man die beiden Punkte kombiniert müßte eigentlich eine gleichmäßige Erwärmung möglich sein.

LG
Ralf
Vorsorge tut gut - KAT fahren !
Amour de Deutz

Benutzeravatar
egn
Beiträge: 1270
Registriert: Di 3. Apr 2012, 19:11

Re: Start bei "saukalt"

Beitrag von egn » Do 5. Feb 2015, 15:38

Den Öl-Umlauferwärmer habe ich als Zusatzölkühlung schon, nur der Wärmetauscher für die Standheizung und ein Bypass um den Zusatzölkühler fehlt. Die Zahnradpumpe mit einer Fördermenge von 28 l/min könnte es schon schaffen.

Das Problem ist halt, dass nur das Öl warm wird und sonst nichts. Durch die Standheizung wird zumindest innen das Kurbelwellengehäuse erwärmt und damit auch die Kolben von unten.

Statt der Induktionsplatte würde ich eher den Defa Heizstab einbauen. Die Wärmeübertragung von einer Eisenplatte auf die Ölwanne dürfte eher schlecht sein.
Gruß Emil

Tom
Beiträge: 485
Registriert: Mo 21. Jan 2013, 00:24

Re: Start bei "saukalt"

Beitrag von Tom » Fr 6. Feb 2015, 19:57

egn hat geschrieben:0W40 wäre bezüglich der Viskosität schon das richtige Öl.
Der Unterschied zwischen einem mineralischen 15W40 und einem vollsynthetischen 0W40 ist aber nicht nur die Viskosität. Es kann gut sein, dass wenn man den kompletten Motor mit aktuellem Dichtungsmaterial neu abdichtet, das Öl problemlos funktioniert. Einzig die ganzen Additive könnten noch irgendwelche Probleme verursachen.
Additive, schon klar. Aber auch wenn der komplette Motor wegen eines synthetischen Öls neu abgedichtet werden müßte ist mir diese Variante schon sehr sympathisch. Motor neu abdichten kommt ja ohnehin früher oder später mal als Thema (auch wenn man beim mineralischen Öl bliebe).

Die Frage ist jetzt nur welches synthetische Öl man dann nimmt (welche sonstigen Eigenschaften, welche Marke, welches Produkt), denn Freigaben seitens Deutz oder MAN wird man ja wohl kaum bekommen.
Winston LiFeYPo4 | ECS Balancer | Victron Energy | VG96917 | Thermovoltaik | Internet via Satellit ...

Tom
Beiträge: 485
Registriert: Mo 21. Jan 2013, 00:24

Re: Start bei "saukalt"

Beitrag von Tom » Fr 6. Feb 2015, 20:10

egn hat geschrieben: Das Problem ist halt, dass nur das Öl warm wird und sonst nichts. Durch die Standheizung wird zumindest innen das Kurbelwellengehäuse erwärmt und damit auch die Kolben von unten.
Also mein persönlicher Geschmack ist auch eher eine zweigleisige konservative Methode als:
- Synthetiköl für verbesserten Winterstart bei noch gemäßigten Kälten, s.o.
- konventionelle BW-Standheizungsmethode bei noch größerer Kälte
(die braucht auch deutlich weniger Strom als eine Kochplatte weil die Energie aus dem Diesel kommt)

Die mangelnde Ausdauer der Starter-Akkus kann man beim Standheizungsbetrieb ja auch noch durch (wohltemperierte) Aufbau-Akkus unterstützen so daß die Standheizung für noch längere Zeit vorwärmen kann ohne daß die ohne bei Kälte schwächelnden Starter-Akkus leer werden.

Allenfalls eine Feuertonne passender Größe unterm Motor wär vielleicht noch eine Option die prima untechnisch und zuverlässig ist. Freilich muß man dann höllisch aufpassen daß das nicht zu heiß wird. Vielleicht nur mit Glut aus runtergebranntem Feuer betreiben.

Ich finde das übrigens nicht so abwegig sich über das Thema Gedanken zu machen:

Ich hab schon beim Skifahren in den Alpen mal -34 Grad erlebt und auch ein skandinavischer Winter kann schon recht knackig kalt sein. Und wenn man dann mal an irgendeinem wirklich schönen, lauschigen, einsamen Plätzchen steht dann ist Starthilfe meistens fern. Ein Startproblem wär dann so richtig ätzend.
Winston LiFeYPo4 | ECS Balancer | Victron Energy | VG96917 | Thermovoltaik | Internet via Satellit ...

Benutzeravatar
Mykines
Beiträge: 162
Registriert: Mo 2. Apr 2012, 22:09

Re: Start bei "saukalt"

Beitrag von Mykines » Sa 7. Feb 2015, 15:51

So, mal kurz wieder Netz... Ja, der Start war bei knapp -30°C. War am Vortag etwas faul und habe nur die Kochplatte drunter gestellt. Die Köpfe waren kalt und es ging nix, wollte auch die Batterie nicht quälen. Also Warmluftzuführung in die Kühlluftführung angeschlossen und abgedeckt. Nach 1,5h kam er dann relativ problemlos. Öl--- der Turbomotor haut das Öl ganz gern über die Ventilschäfte raus wenn er kalt ist. Läuft dann aus den Steckverbindungen der Auspuffkrümmer. Haben deswegen mal im Frühjahr den halben Motor auseinander genommen.... Nix, der war wie neu.... Das ist halt, wenn der Motor gerade so die Grüne Anzeige erreicht. Und wenn es kalt ist wird es schwierig die Temperatur zu halten im Stand, auch wenn man den Kühlluftschacht komplett abdeckt. Also richtig warmfahren, alles abdecken, Motor, Ölkühler, alles nit dicken Filzmatten. Ja, die nächsten zwei Nächte bis zur Zielankunft lief er durch. -38°C, vielelich auch - 40°C, da ich das Aussenthermometer auf dem Fahrerhausdach habe und das strahlt Wärme ab. Dann früh gaaaanz langsam versuchen warm zu fahren. Ich habe 10W40 jetzt im Winter drin, als Ode an die Kälte. Bei 15W40 ist das Ölauswerfproblem viel, viel kleiner. Wenn Du bei -30°C aber mal das Öls so siehst, möchte man es gern etwas dünnflüssiger.... Man kommt ja gut ran, auch Feuertopf. Denn auch der Generator will bei den Temperaturen nicht immer... Alles was funktionieren sollte an Technik sollte ins Warme. Ja die Kälte....bei Abfahrt tropfte es aus dem Lenkgetriebe, hat sich dann aber selbst geheilt, wie halt auch schon mal der Simmering am VTG (war aber im Sommer). Die Beanspruchungen sind halt schon größer. Auch wenn es bei -25°C keinen Spaß macht, immer mal Abschmieren kommt jedenfalls gut.... Aktuell ist es hier ungewöhnlich warm.... maximal -30°C nachts...letztes Jahr hatten sie mal -53°C. Wobei -10°C und Wind ist kälter als nur -35°C und Sonne. Naja, den Kälterekord diesen Winter wird Achim innehaben... wobei auch da ist es wärmer als üblich. Scheiß Hitze halt....:)

Mykines
Mykines

(nix Greece - westlichste Insel der Färöer)

Benutzeravatar
Mykines
Beiträge: 162
Registriert: Mo 2. Apr 2012, 22:09

Re: Start bei "saukalt"

Beitrag von Mykines » Sa 7. Feb 2015, 15:56

Achso, die Warmluftführung... von oben ins V, nicht so der Wirkungsgrad wegen der langen Leitung vom Koffer her. Dann ein Abzweig in den Batteriekasten. 2h Warmluft in den Batteriekasten und dann mal die Tür aufmachen... alles voller Eis und Reif. Das Gleiche wäre im Kurbelgehäuse, wenn man da reinblasen würde. Die Flammvorwärmung ist Super, braucht aber auch seine Zeit und das kostet Batteriestrom und der ist bei den Temperaturen kostbar... das nächste mal würden die Starterbatterien auch in den warmen Koffer wandern.

Mykines
Mykines

(nix Greece - westlichste Insel der Färöer)

Benutzeravatar
egn
Beiträge: 1270
Registriert: Di 3. Apr 2012, 19:11

Re: Start bei "saukalt"

Beitrag von egn » Sa 7. Feb 2015, 17:42

Von wo saugt die Heizung ihre Luft an, die aufgeheizt wird?
Gruß Emil

Antworten