Frage zur Kaltstartanlage

Antworten
Benutzeravatar
Kaschinski
Beiträge: 277
Registriert: Mi 3. Apr 2013, 22:25

Frage zur Kaltstartanlage

Beitrag von Kaschinski » Mo 19. Jan 2015, 02:21

Mein Kat ist - wie sein Besitzer - bei Kälte etwas unwillig. Trotz "vorglühens" springt er bei den derzeitigen Temperaturen nur widerwillig an und vernebelt dann die Gegend. Daß das im gewissen Rahmen normal ist weiß ich, hatte vorher den alpenvernebelnden Steyr 680.
Laut TDV wird die Anlage insofern geprüft ( Magnetventil) , als daß bei abgeschraubter Leitung der Motor gestartet wird. Beim Abstellen soll der Kraftstoffluß schlagartig aufhören.
Wenn ich die Funktion richtig kapiert habe, spritzt Diesel auf den Glühwendel, verbrennt dort und erwärmt das Ansaugrohr.
Dieselfluß wird durch das Magnetventil freigegeben.
Jetzt die Frage : wann schaltet sich das Magnetventil ab? Wenn ich den Finger vom Anlaßdruckknopf nehme ? Widerspricht der TDV.
Beim Ausstellen des Motors ? Dann rinnt über hunderte von Kilometern Sprit da durch. Unsinnig.
Oder ist da ein Zeitschaltrelais eingebaut ?
Zweite Frage: ist den Glühkerzen eine Sicherung / Relais vorgeschaltet - und wenn ja, wo sitzt das ?

Danke für die Nachhilfe...

Benutzeravatar
special-mechanics
Beiträge: 389
Registriert: So 16. Jun 2013, 21:42

Re: Frage zur Kaltstartanlage

Beitrag von special-mechanics » Mo 19. Jan 2015, 14:07

erste frage:
beim loslassen des Tasters... nachglühen möglich wenn Taster weiter halb gedrückt wird
zweite frage:
im elektrokasten auf dem Motor
Sicherung außen im rechteckigen Feld sichtbar

Achtung:
Ventil geht nur wenn glühanzeige leuchtet
zitat : "Dann kann es also sein der KAT ist umgekippt obwohl er es theoretisch gar nicht hätte dürfen oder er ist nicht umgekippt obwohl er es hätte theoretisch müssen ?" HJL

Benutzeravatar
fun-ski
Beiträge: 1110
Registriert: Di 28. Jan 2014, 11:55

Re: Frage zur Kaltstartanlage

Beitrag von fun-ski » Mo 19. Jan 2015, 18:10

Hallo
genau deswegen habe ich mir auch den separaten Glühschalter verbaut, da ist das nach glühen möglich ohne das die der Finger abfällt. ;)
Wenn ich nur vor-glühe und dann anlasse ohne nach zuglühen und ein zu-spritzen habe ich die Nebelwand :? , deswegen glühe ich bis zu 1min nach und das ganze Gerauche hat sich erledigt
wer Rechtschreibfehler findet darf Sie behalten!
Gruß
Dirk

Benutzeravatar
Spessarträuber
Beiträge: 229
Registriert: Mi 11. Apr 2012, 20:23
Kontaktdaten:

Re: Frage zur Kaltstartanlage

Beitrag von Spessarträuber » Mo 19. Jan 2015, 18:42

Man kann den Glühvorgang verkürzen, wenn man neue Flammglühkerzen mit 23v einbaut und dann die Vorwiederstände Rausschmeisst . moderne fgk sind selbstregelnd über 2 glühwendeln.
die sind dann in 3-7 sek heiss , mann kann das ganze noch mit einem Glühzeitsteuergerät kombinieren dann hat man Startkomfort wie im Pkw und 3 min nachglühen, dann fällt auch die Vernebelung weg. oder die wandlerschaltzauberbox von Special mechaniks kriegt noch ne aufschalt Funktion.

Benutzeravatar
special-mechanics
Beiträge: 389
Registriert: So 16. Jun 2013, 21:42

Re: Frage zur Kaltstartanlage

Beitrag von special-mechanics » Mo 19. Jan 2015, 20:26

ich relativiere meine aussage
das kaltstartventil ist IMMER an solange der startknopf halb oder ganz gedrückt wird
der einzige unterschied besteht darin das bei ganz gedrücktem anlassschalter die beiden glühwendel ohne vorwiderstand betrieben werden
also noch mal mehr glühen als beim vorglühen
die lampe im armaturenbrett wird jeweil von einen der beiden vorwiderstände über ein bimetall angesteuert (oder beide) . das bedeutet das sie leuchtet wenn einer der vorwiderstände eine gewisse temperatur erreicht hat
tut sie das auch nach langer zeit NICHT bedeudet dies , das keiner der vorwiderstände bestromt wird , und folglich auch keine glühkerze und auch kein magnetventil angesteuert wird
es gibt 2 sicherungen im motorkasten (von aussen sicht und bedienbar ) jeweil 1 sicherung pro bank
im kasten sind 4 relais ...
bd2 und bd4 für das allgemeine vorglühen pro bank , sowie relais bd3 und bd5 für das "mehr" glühen beim anlassvorgang
siehe dazu auch im schaltplan unter kaltstartanlage

das ventil für den diesel wird aber nur von EINER bank angesteuert
ist also gerade diese sicherung raus .... geht auch die dieselversorgung nicht
zitat : "Dann kann es also sein der KAT ist umgekippt obwohl er es theoretisch gar nicht hätte dürfen oder er ist nicht umgekippt obwohl er es hätte theoretisch müssen ?" HJL

uuu
Beiträge: 64
Registriert: Sa 21. Apr 2012, 16:19

Re: Frage zur Kaltstartanlage

Beitrag von uuu » Mo 19. Jan 2015, 23:45

Bei mir hat es zum zweiten mal in Folge den Vorglühwiederstand von der linken Seite zerlegt.
Beim ersten mal habe ich lange gesucht um eben den durchgebrannten Vorglühwiederstand zu finden.
Obwohl ich die Flammstartanlage nicht benutzt habe, stellte ich beim letzten Test fest, daß die
20A Sicherung der linken Seite gekommen ist und trotz Aktivierung die Kerze kalt blieb.
Direkter Verdacht hat sich schnell bestätigt und es kam der auf Reserve gekaufte Vorglühwiederstand rein.
Es zeigt sich, das die Wendel wohl aufgrund der Ausdehnung Kontakt zur Masse bekommen hat und daraufhin
Durchgebrand ist. So etwas müßte eigentlich konstruktiv unterbunden sein.
Da ich nicht an einem Zufall glaube habe ich die Flammglühkerze gleich mit getauscht in der Vermutung
das diese ein Defekt hat.
Auf jeden Fall hat die ausgebaute Flammglühkerze im Ruhezustand den gleichen Wiederstand wie
die Neue :o... mal sehen.

Gleichwohl, warum die Glühkerze immer beim Start bestromt wird ist mir gänzlich unklar :shock:
So wie ich die Schaltung verstehe, wird immer die Glühwendel aktiviert UND auch das Magnetventil
wird geöffnet:

Normaler Startvorgang:
BD1 zieht an ==> BD3 und BD 5 ziehen an ==> Beide Glühwendel werden unter Spannung gesetzt, also glühen diese

Der Ausgang von BD3 ist auf dem Ausgang des Vorglühwiedertandes bzw. geschaltet ==> Damit bekommt
aber auch das Magnetventil BS1 Strom, also läuft der Diesel.

Habe schon oft darüber nachgedacht WARUM :?
Vor allem: so gut wie die Dinger anspringen ist es doch nur eine erhebliche Belastung
für das Material da der Startvorgang ja im Allgemeinen sehr kurz ist,
oder Springen die eben wegen dieser Schaltung so gut an?


Ulrich
Dateianhänge
Flammstartanlage / Motorschaltkasten
Flammstartanlage / Motorschaltkasten

Benutzeravatar
Powerkat
Händler
Beiträge: 1211
Registriert: Sa 24. Sep 2011, 08:51
Kontaktdaten:

Re: Frage zur Kaltstartanlage

Beitrag von Powerkat » Di 20. Jan 2015, 18:06

moin...
die Praxis sieht oft anders aus...ich hatte schon mehrere Fahrzeuge bei denen das Magnetventil an den Kontakt der Kontrollleuchte umgeklemmt war...und dann in der tat erst mit der Kontrollleuchte bestromt wird...somit kann man es also auch nicht generell sagen...das macht auch sinn, denn orginal geht der Strom ja nur über die Rechte Vorglühseite, wenn nun also die Rechte seite nicht geht weil Sich. raus ist geht auch kein Magnetventil dann nützt auch das Glühen der linken seite nichts...

im Übrigen glüht die Anlage wärend des Startvorganges nicht "mehr" nur weil es ohne die Vorglühwiederstände läuft ! die Wiederstände haben ihren Sinn:
Vorglühen tut man ja vor der Anlasserbetätigung, da hat man die höhere Ruhespannung der Anlage somit brauchen die 19 V Kerzen den Vorwiederstand sonst brennen sie durch...wärend des Startvorgangs zieht der Anlasser so viel strom das die Bordspannung einbricht,mit Wiederstand würden die Kerzen nun wieder kalt werden, deshalb lenkt man den strom jetzt um die Wiederstände rum direkt auf die Kerzen denn jetzt bekommen sie die richtige Spannung um weiter zu glühen....

den nachglühzeitraum sollte man nicht zu lange machen denn im Ansaugrohr /Krümmer entsteht durch die Flammglühkerze und dem Diesel eine Richtige satte Flamme ! die benachbarten Gummimanschetten brennen recht schnell von innen durch ! gerade an den Aufgeladenen Motoren ist das kritisch, hier sitzen die Glühheinis ja direkt im Ladeluftkühlerstutzen neben den Gummimanschetten zum Ansaugkrümmer...

Marcel
http://www.kley-mobile-werkstatt.de
Die Werkstatt für den KAT , Beratung-Reparaturen-Umrüstungen-Teile

Benutzeravatar
Kaschinski
Beiträge: 277
Registriert: Mi 3. Apr 2013, 22:25

Re: Frage zur Kaltstartanlage

Beitrag von Kaschinski » Di 20. Jan 2015, 22:19

Vielen Dank für eure Beiträge und für Marcels telefonische Beratung.
Habe die rechte Glühkerze ausgetauscht. Ließ zwar Spannung durch, wurde aber nicht warm. Seltsamer Defekt. Spannung belief sich auf 22,4 Volt. Ob das so gut für eine 19V Kerze ist, weiß ich nicht. Dann Überprüfung des Magnetventils: beim ersten Startversuch tat sich nix. Nachdem der Motor dann lief und fleißig weiter nachgeglüht wurde kam dann recht flott Diesel aus der Leitung. Nahm man den Finger vom Anlaßknopp, hörte der Dieselfluß auf. Funktioniert also alles.
Was für eine dämliche Schrauberei. Mit dem Bauch auf dem Pritschenventilator und mit dem Hintern am Druckluft-Entwässerungsventil.
Die Bundeswehr braucht keine Soldaten, sondern Schlangenmenschen.

Nachtrag: der Hinweis in der TDV, der Dieselfluß höre mit Stillstand des Motors auf, ist offensichtlich falsch.

Zur Not habe ich noch meine Schwingfeuerheizung: die warme Luft wird in den Ansaugkanal für die Frischluft geblasen und heizt Zylinder, Pumpe und Ölkühler auf.

Morgen gehts auf große Deutschlandrundreise.

Benutzeravatar
Sandkater
Beiträge: 1297
Registriert: So 1. Dez 2013, 10:39

Re: Frage zur Kaltstartanlage

Beitrag von Sandkater » Di 20. Jan 2015, 22:41

Kaschinski hat geschrieben:
Was für eine dämliche Schrauberei. Mit dem Bauch auf dem Pritschenventilator und mit dem Hintern am Druckluft-Entwässerungsventil.
Die Bundeswehr braucht keine Soldaten, sondern Schlangenmenschen.
Wieso kommt mir das bekannt vor :mrgreen:
When you are going through hell, keep going.
Winston Churchill

Rainmaster
Beiträge: 803
Registriert: Mi 12. Feb 2014, 22:14

Re: Frage zur Kaltstartanlage

Beitrag von Rainmaster » Mi 21. Jan 2015, 03:50

Schlangenmenschen???????
Guckst Du da: www.topflexmodels.com

Ob Die allerdings Ahnung vom schrauben haben? :roll: :lol: :roll: :lol: :roll: :lol:

Antworten